BMW-RT
Bienvenue sur le forum de la liste BMW-RT et des @RTistes.
Ce forum est destiné aux amateurs de BMW de la série RT
Les amateurs de BMW en général et tous les autres motards y sont bien sur les bienvenus
Derniers sujets
» Garage entretien RT1200
Aujourd'hui à 0:30 par Pc800idf

» presentattion
Hier à 18:30 par mleger

» Présentation de Astondb8 (Yves)
Hier à 8:25 par LASKO39

» PLAQUETTES DE FREIN ARRIERE H.S SUR BMW R1200RT LC ? ? ? ?
Mer 19 Sep - 20:30 par mkno74

» consommation huile
Mar 18 Sep - 22:19 par mkno74

» vend navigator 5
Mar 18 Sep - 22:10 par mkno74

» Bonjour du Sud-Ouest
Mar 18 Sep - 12:17 par L'iguane

» presentation
Lun 17 Sep - 18:24 par thierry30130

» Salut à tous,
Lun 17 Sep - 18:23 par thierry30130

Pour vous procurer des articles siglés avec le logo des @Rtistes dessiné par Sato (Motocollants, tee-shirts sérigraphiés, porte-clés) cliquez sur l'image ci-dessous.

Cliquez ici
Septembre 2018
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930

Calendrier Calendrier


quelque chose cloche sur la fonction capteur de pression

Aller en bas

quelque chose cloche sur la fonction capteur de pression

Message par gourmand le Jeu 21 Sep - 15:45

Depuis quelques jours départ du garage ok pour la pression des pneus, arrêt au grand vent bien froid pour la saison du Finistère nord (12 à 14°) et hop alerte pression non lue des fois sur l'avant des fois sur l'arrière. Je suis preneur d'une explication quel type de capteur, emplacement, circuit électrique ..., sinon il ne va falloir rouler que par temps chaud > 14°

gourmand

Messages : 3
Date d'inscription : 15/04/2016
Age : 66
Localisation : Drancy

Revenir en haut Aller en bas

Re: quelque chose cloche sur la fonction capteur de pression

Message par fred6213 le Jeu 21 Sep - 18:06

hello perso j'ai le capteur avant qui ne fonctionne plus, on m'a parlais d'un pile, je verais lors du prochain remplacement de pneu, en attente d'autre explication. Question
avatar
fred6213

Messages : 71
Date d'inscription : 15/08/2017

Revenir en haut Aller en bas

Re: quelque chose cloche sur la fonction capteur de pression

Message par ChrisTian11 le Dim 24 Sep - 21:21

gourmand a écrit:Depuis quelques jours départ du garage ok pour la pression des pneus, arrêt au grand vent bien froid pour la saison du Finistère nord (12 à 14°) et hop alerte pression non lue des fois sur l'avant des fois sur l'arrière. Je suis preneur d'une explication quel type de capteur, emplacement, circuit électrique ..., sinon il ne va falloir rouler que par temps chaud > 14°

Hello,
Le capteur de pression... qu'il fasse chaud ou froid... n'indique la pression que si la moto roule à + de 30km/heure.
C'est donc normal qu'à l'arrêt il n'y ait que des pointillés au lieu de la pression des pneus..
Bonne route
avatar
ChrisTian11

Messages : 5
Date d'inscription : 09/07/2017
Localisation : Lausanne /Suisse

Revenir en haut Aller en bas

Re: quelque chose cloche sur la fonction capteur de pression

Message par ChrisTian11 le Dim 24 Sep - 21:26

fred6213 a écrit:hello perso j'ai le capteur avant qui ne fonctionne plus, on m'a parlais d'un pile, je verais lors du prochain remplacement de pneu, en attente d'autre explication. Question

Si tu dois changer ta pile... ton tableau de bord devrait avoir un triangle jaune avec ! qui s'allume en même temps qu'un pneu avec en-dessous une pile seulement lors du Pré Ride Check (à la fin et rapidement).
Bonne route
avatar
ChrisTian11

Messages : 5
Date d'inscription : 09/07/2017
Localisation : Lausanne /Suisse

Revenir en haut Aller en bas

Re: quelque chose cloche sur la fonction capteur de pression

Message par gourmand le Dim 24 Sep - 21:34

Viii ça c'est écrit dans le manuel, c'est bien en roulant que l'affichage déraille. Par contre la pile est peut-être la piste à suivre si le pb réapparaît, à bientôt alors mais toutes les idées seront les biens venues sauf changer de baleine
Ton message ouvre d'autres pistes mais qqn a t il la description du système ?

gourmand

Messages : 3
Date d'inscription : 15/04/2016
Age : 66
Localisation : Drancy

Revenir en haut Aller en bas

Re: quelque chose cloche sur la fonction capteur de pression

Message par FKH851 le Mar 26 Sep - 16:21

tiens, moi, c'est assez étrange, j'ai la pression des pneus qui se met en défaut quand je passe sur le périph au niveau de la porte de Vanves ou au niveau de la porte de Clignancourt ... systématiquement ... phénomène électrique ?
avatar
FKH851

Messages : 40
Date d'inscription : 23/05/2013
Age : 56
Localisation : Paris / Corrèze

Revenir en haut Aller en bas

Re: quelque chose cloche sur la fonction capteur de pression

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum