BMW-RT
Bienvenue sur le forum de la liste BMW-RT et des @RTistes.
Ce forum est destiné aux amateurs de BMW de la série RT
Les amateurs de BMW en général et tous les autres motards y sont bien sur les bienvenus
Derniers sujets
Pour vous procurer des articles siglés avec le logo des @Rtistes dessiné par Sato (Motocollants, tee-shirts sérigraphiés, porte-clés) cliquez sur l'image ci-dessous.

Cliquez ici
Février 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728    

Calendrier Calendrier


Demareur qui "n'embraye" pas à chaud.

Aller en bas

Demareur qui "n'embraye" pas à chaud.

Message par FIX le Mer 11 Oct - 15:05

Bonjour à tous,
Il m'arrive un petit truc bizarre sur ma 850RT 2005
A froid, aucun soucis de démarrage, ça part tout de suite.
En revanche à chaud, (le pire étant si je viens de rouler, que je coupe le moteur et que je redémarre), le démarreur me fait un ZZZZzzzzzzzz, le moteur du démarreur tourne bien, mais le pignon n'embraye pas sur le volant moteur et ne fait pas tourner le moteur.
Un démarreur glissant pourrait venir d'une batterie faiblarde (manque de vitesse du moteur de démarreur et le pignon de démarreur ne monte pas sur le volant), mais ça n'est pas le cas puisque à froid, même si je laisse la moto 1 semaine sans tourner, ça part sans aucun problème. Hors ça devrait être pire puisqu'une batterie faiblarde n'aimerait pas rester sans rouler.
Et puis, après avoir rouler, elle devrait avoir plus de jus, donc le problème devrait être inverse. De toute façon, elle est régulièrement sur un chargeur "intelligent" et la tension est bonne. Bref, ça ne vient pas de la batterie.
La première fois j'ai pensé à un problème d'alternateur, la batterie aurait pu se décharger en roulant et donc bien partir à froid, mais ne plus avoir assez de jus pour redémarrer après 2 heures de route. Sauf que ça, c'est valable une fois. Mais là, ça fait 2 mois que je roule comme ça, et la batterie est bien chargée.
Donc, à priori on peut écarter un manque de puissance électrique.

Donc, on arrive à un problème mécanique sur le nez de démarreur. Ca semble tout à fait probable d'autant qu'il n'a jamais été nettoyé.
Mais alors dans ce cas, comment expliquer le fait qu'à froid, le démarreur embraye sans aucun soucis et que le problème n'arrive qu'à chaud??
Et le problème devient de plus en plus gênant, en 2 mois, ça se dégrade. Au début je devais juste relancer 2 ou 3 fois le démarreur pour qu'il "prenne". Mais la dernière fois, j'ai faillit rester planter sur un parking, j'ai mis 2 ou 3 minutes (c'est long pour une batterie...) à jouer du démarreur pour qu'il finisse par me prendre le pignon.
avatar
FIX

Messages : 63
Date d'inscription : 23/03/2016
Localisation : Reims

Revenir en haut Aller en bas

Re: Demareur qui "n'embraye" pas à chaud.

Message par Loulou33 le Ven 13 Oct - 19:54

Bonsoir Fix Very Happy

Je ne vais pas chercher à expliquer le pourquoi du comment "qu'à froid, le démarreur embraye sans aucun soucis et que le problème n'arrive qu'à chaud??"

Je te propose :
Tu démontee le flanc gauche de ton carénage, ta batterie tu déconnectes, tu démontes ton démarreur, tu nettoies et contrôle les pieces de ce dernier, tu remontes et tu constates ce qu'il se passé ... à 90% de chance, tu auras réglé ton soucis.

Bonne soirée,
bon week-end,
bonne bricole Wink
@+ Cool

Loulou33

Messages : 70
Date d'inscription : 03/10/2015
Age : 55

http://c33.casim-france.fr/

Revenir en haut Aller en bas

Re: Demareur qui "n'embraye" pas à chaud.

Message par FIX le Lun 16 Oct - 21:34

Oui, je vais faire ça!
Faut juste que je récupère une très longue rallonge pour avoir la fameuse 3ième vis inaccessible derrière le démarreur.
avatar
FIX

Messages : 63
Date d'inscription : 23/03/2016
Localisation : Reims

Revenir en haut Aller en bas

Re: Demareur qui "n'embraye" pas à chaud.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum