BMW-RT
Bienvenue sur le forum de la liste BMW-RT et des @RTistes.
Ce forum est destiné aux amateurs de BMW de la série RT
Les amateurs de BMW en général et tous les autres motards y sont bien sur les bienvenus
Derniers sujets
Pour vous procurer des articles siglés avec le logo des @Rtistes dessiné par Sato (Motocollants, tee-shirts sérigraphiés, porte-clés) cliquez sur l'image ci-dessous.

Cliquez ici
Juillet 2018
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier


PROBLÈME DE DÉMARRAGE DE MA R 1200 RT LC

Aller en bas

PROBLÈME DE DÉMARRAGE DE MA R 1200 RT LC

Message par ruanmarco le Dim 15 Avr - 19:11

Bonjour à tous, j'espère que vous êtes nombreux à avoir pu profiter du retour du soleil pour une petite ballade.

Je me retourne vers ceux qui ont des connaissances en mécanique, ou plutôt électricité moto pour me donner leur avis précieux si possible.

VOILA MON PROBLEME

Ma moto une BMW R 1200 RT LC du mois de Février 2015, donc déjà 3 ans mais que 17.000 Km - démarrage sans clé "Keyless Ride" je l'ai acheté comme ça d'occasion
en avril 2016, elle avait 11.400 Km (oui avec le boulot, pas facile de faire de la moto).

Ma moto dort dans mon garage et un chargeur/maintien de charge batterie BMW est toujours branché sur la prise de la console à droite (comme prévu). Je dois avouer que je ne fais pas tourner sur place ma moto régulièrement quand je ne peux pas rouler c'est un démarrage par mois sur place.

Ce jour, dimanche, je ne travaillais pas, mes amis m'ont convié à une ballade moto. Je sors la moto de mon garage à la main. L'heure du départ approche,
j'appuie sur le bouton de contact (Keyless Ride), le cycle de test des compteurs se fait et VLAN, la moto ne démarre pas, un semblant de bruit du démarreur. Je regarde le manuel d'utilisateur, démonte le cache droit pour accéder aux bornes de la batterie. Je sors ma voiture, met des câbles de secours reliés à la moto et là Miss BM démarre du premier coup. Je pars retrouver mes amis (sans arrêter mon moteur) nous roulons environ 90 Km avant de s'arrêter déjeuner.

Au moment de repartir du resto, Miss BM est au régime sec et ne veut pas démarrer alors que les compteurs s'allument comme d'habitude. Mes amis me poussent, mais rien à faire, en 2ème ou 3ème elle veut pas démarrer, ils me disent que ça doit être à cause du bicylindre trop de compression (moi j'y connais rien). Le patron du resto, me propose sa voiture pour faire démarrer Miss BM. Je démonte le cache batterie, et avant d'utiliser la voiture du patron je fais un nouvel essai et là, pourquoi, Miss BM démarre. Sur le retour nous avons fait environ 100 Km.

Aucun incident en cours de route, tout fonctionne sans soucis et je roule normalement. On s'arrête pour se dire au revoir, un des amis habite à côte et me dit essai d'arrêter le moteur pour voir. J'arrête la moto, veut la démarrer et là clic clic clic, rien à faire encore en rade. L'ami revient avec sa voiture, branche les câbles et la moto démarre.

Je rentre chez moi, fait à nouveau un essai, arrêt moto et impossible de redémarrer. Je branche mes câbles de la voiture et la BM démarre. J'arrête, j'enlève les câbles. Je coupe le moteur, laisse tourner quelques minutes, les phares et tout le reste fonctionne normalement, pas de baisse d'éclairage. J'arrête le moteur et essai de la redémarrer, elle repart au premier coup, je fais ça une seconde fois ça marche encore et la troisième plus rien clic clic clic moteur en grève.

Je ne sais pas si c'est clair pour vous, pardonnez mon ignorance en mécanique.

Un de mes amis m'a dit c'est sûrement un élément de la batterie, un autre peut être le démarreur qui se bloque (la c'est moins drôle) mon premier concessionnaire BMW
est à 170 Km de chez moi, pas glop si c'est ça.

Alors peut être que l'un d'entre vous pourra me donner une étincelle d'espoir ou pas. Je vous remercie par avance de vos pots.

Bonne fin de soirée à tous

Amitiés motardes

Ruanmarco










ruanmarco

Messages : 10
Date d'inscription : 28/01/2016
Age : 57
Localisation : NEVERS

Revenir en haut Aller en bas

Re: PROBLÈME DE DÉMARRAGE DE MA R 1200 RT LC

Message par ruanmarco le Dim 15 Avr - 19:13

Ha oui, petite précision, avant de poster ma question, j'ai regarder sur le forum mais n'ai rien trouvé ou alors pas su où aller.

merci à vous tous

ruanmarco

Messages : 10
Date d'inscription : 28/01/2016
Age : 57
Localisation : NEVERS

Revenir en haut Aller en bas

Re: PROBLÈME DE DÉMARRAGE DE MA R 1200 RT LC

Message par Didiko le Mer 18 Avr - 7:05

Des problèmes comme celui-là j'en ai connu 7 ou 8 (bloquants) sur la troisième année de ma K16 GT en 2013, très mauvais souvenirs, j'ai fini par la revendre en un week-end, j'en avais marre !

Pour toi je vois deux options : soit tu vas directement chez ton concessionnaire pour en avoir le coeur net et être certain du diagnostic (module Keyless, démarreur, relais ...?), soit tu essaies de limiter les frais et résoudre le souci toi-même et tu commences par changer de batterie car tout cela pourrait provenir de là (sans certitude).

Voici ma modeste suggestion car il ne semble pas que l'on se bouscule avec des solutions sur le forum.
avatar
Didiko

Messages : 24
Date d'inscription : 10/03/2018
Age : 54
Localisation : Sur la moto le plus souvent possible

Revenir en haut Aller en bas

Re: PROBLÈME DE DÉMARRAGE DE MA R 1200 RT LC

Message par petiblond le Mer 18 Avr - 10:21

Ça ressemble à problème de batterie vu qu’en t’aidant d’une autre batterie elle redémarre
Peux-tu mesurer la charge de ta batterie ( multimètre ) ?
Si tu n’as pas de multimètre tu en achètes un dans un centre auto ou même supermarché ça te servira toujours et l’investissement est minime
Si tu as un multimètre mesure la charge avant et après démarrage
Tu peux aussi faire une charge de batterie en utilisant les pinces directement sur la batterie pendant 24 h
Il faut qu’elle soit au-dessus des 12 v ( 12,5 / 12,7 )
Si tu as le moindre doute sur ta batterie n’hésite pas à la remplacer car ce genre de moto n’aime pas la sous tension
Après 2 choix possible au moins cher tu trouveras pour environ 70€
Ou si tu n’est pas à 50€ tu as des batteries un peu plus musclé au démarrage style Odyssée ou Deka

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]




avatar
petiblond

Messages : 670
Date d'inscription : 29/10/2015
Age : 55
Localisation : Sud Essonne

Revenir en haut Aller en bas

Re: PROBLÈME DE DÉMARRAGE DE MA R 1200 RT LC

Message par Fil73400 le Jeu 19 Avr - 8:02

Bonjour. Le résumé de ta panne est sans appel. La batterie est hs.

Fil73400

Messages : 26
Date d'inscription : 26/04/2015

Revenir en haut Aller en bas

Re: PROBLÈME DE DÉMARRAGE DE MA R 1200 RT LC

Message par dockydoc le Jeu 19 Avr - 10:23

salut à toi
A mon avis à moi ..............
batterie HS !
ce n'est pas le démarreur si il fonctionne avec les pinces !
probleme de charge en roulant ?? vérifies   ...dans le menu il y a un voltmetre !
bonne journée
dockydoc
avatar
dockydoc

Messages : 53
Date d'inscription : 12/05/2012
Localisation : Jouars Pontchartrain 78

Revenir en haut Aller en bas

Re: PROBLÈME DE DÉMARRAGE DE MA R 1200 RT LC

Message par ruanmarco le Jeu 19 Avr - 21:08

Bonsoir à tous les amis motards

Voilà les nouvelles de ma BM avec le premier concessionnaire à 170 km pas simple. De ce fait, je me suis retourné vers mon magasin DAFY MOTO dont le mécanicien est très pro. Lorsque j'ai emmené ma moto, je n'avais plus de clignotant, plus d'ordinateur de bord, plus de bulle électrique, j'étais très inquiet. J'ai contacté le concess BM par téléphone, il m'a dit que si c'est bien la batterie, c'est normal que de nombreuses fonctions soient H.S, ha la technologie c'est tellement bien quand ça marche.

Je lui ai amené la moto. Il a démonté la batterie qui était gonflée, pas bon du tout. Pour lui batterie morte en espérant que rien d'autre ne cloche.

Il a commandé une batterie. L'a monté, contrôlé la charge, fait plusieurs essais et tout est OK. Ma BM fonctionne à nouveau sans aucun soucis. Du coup, j'ai fait une promenade de 120 Km pour voir et tout va bien.

Si cela peut servir à des personnes non initiées en mécanique moto, le mécano de chez DAFY m'a dit de ne jamais brancher une batterie de voiture sur une moto pour la faire démarrer, on risque de gros dégâts. Il faut utiliser un appareil spécifique, j'ai eu de la chance.

Je vous remercie pour vos précieux conseils, c'est super sympa à vous tous.

Je vous souhaite de belles balades en 2018 et que la bonne fée veille sur vous

Amitiés motardes

Ruanmarco




ruanmarco

Messages : 10
Date d'inscription : 28/01/2016
Age : 57
Localisation : NEVERS

Revenir en haut Aller en bas

Re: PROBLÈME DE DÉMARRAGE DE MA R 1200 RT LC

Message par dessineux49 le Ven 20 Avr - 19:11

Bonjour,
le voltmètre dans l'ordinateur de bord t'indique le voltage. Normalement tu dois être à 12 volts, 9 volts minimum. En dessous ça peut être dangereux, tu peux avoir un blocage de l'ABS. C'est indiqué dans le livret page 36.

dessineux49

Messages : 4
Date d'inscription : 26/01/2017
Age : 62
Localisation : Angers

Revenir en haut Aller en bas

Re: PROBLÈME DE DÉMARRAGE DE MA R 1200 RT LC

Message par ruanmarco le Sam 21 Avr - 5:38

bonjour et merci à toi pour cette précision, surtout concernant l'ABS

bon weekend

amicalement








dessineux49 a écrit:Bonjour,
le voltmètre dans l'ordinateur de bord t'indique le voltage. Normalement tu dois être à 12 volts, 9 volts minimum. En dessous ça peut être dangereux, tu peux avoir un blocage de l'ABS. C'est indiqué dans le livret page 36.

ruanmarco

Messages : 10
Date d'inscription : 28/01/2016
Age : 57
Localisation : NEVERS

Revenir en haut Aller en bas

Re: PROBLÈME DE DÉMARRAGE DE MA R 1200 RT LC

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum