BMW-RT
Bienvenue sur le forum de la liste BMW-RT et des @RTistes.
Ce forum est destiné aux amateurs de BMW de la série RT
Les amateurs de BMW en général et tous les autres motards y sont bien sur les bienvenus
BMW-RT
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» Présentation
panne moteur EmptyHier à 21:38 par Bertrand

» Système ESA
panne moteur EmptyJeu 06 Aoû 2020, 13:01 par Dr.X

» revue technique rt 1200 2006
panne moteur EmptyJeu 06 Aoû 2020, 12:50 par Dr.X

» arrimage sur remorque au travers de l'axe de roue AR
panne moteur EmptyMer 05 Aoû 2020, 23:07 par Bertrand

» Présentation
panne moteur EmptyMer 05 Aoû 2020, 17:30 par Gérard93

» Francis de l’Essonne
panne moteur EmptyLun 03 Aoû 2020, 21:13 par bmjack

» presentation
panne moteur EmptyLun 03 Aoû 2020, 21:09 par bmjack

» Bonjour les ptits amis
panne moteur EmptyDim 02 Aoû 2020, 13:28 par Gérard93

» présentation
panne moteur EmptyDim 02 Aoû 2020, 13:27 par Gérard93

Pour vous procurer des articles siglés avec le logo des @Rtistes dessiné par Sato (Motocollants, tee-shirts sérigraphiés, porte-clés) cliquez sur l'image ci-dessous.

Cliquez ici
Août 2020
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier Calendrier

-56%
Le deal à ne pas rater :
Baskets Nike Air Max Tailwind IV à 75€ au lieu de 170€
75 € 170 €
Voir le deal

panne moteur

Aller en bas

panne moteur Empty panne moteur

Message par craquette le Ven 22 Mai 2020, 11:02

bonjour les rttistes.
j'ai 1 petit souci, hier matin j'ai voulu démarrer ma 1150 rt de 2002 première essai comme d'habitude le moteur a tourné, mais pas démarré ,généralement ca par au deuxième essai, et la plus rien
pas de démarreur ni klaxon ni bulle ni clignotant les fusibles sont bon l'arrêt urgence est dans sa position normale les voyants allumer mais faible j'ai penser a la batterie donc mise en charge un truc bizarre lors de la mise en charge le chargeur indiquait chargé donc laisse 5 heures en charge toujours pareil nouvelle essai identique rien ne se passe aucun bruit juste l'horloge a zéro les voyants allumé donc remis en charge avec un autres chargeur et la ca charge depuis 24 heures le chargeur ne c'est même pas mis en maintien de charge niveau voltmètre la charge est correct je vais réessayé cet après midi et regarder le relais de démarrage peut-être qu'un bmiste a eu se problème en tout cas merci d'avance pour vos réponses et bonne route a vous . craquette bounce

craquette

Messages : 1
Date d'inscription : 22/05/2020

Revenir en haut Aller en bas

panne moteur Empty Re: panne moteur

Message par Dr.X le Ven 22 Mai 2020, 14:36

Batterie morte, tout simplement. Si tu peux essayer de démarrer avec des câbles sur une voiture et que ça démarre, tu pourras être certain.
Le seul voltage après recharge n'est pas suffisant pour qualifier l'état d'une batterie, et sa capacité à fournir l'intensité de démarrage requise. Tu peux aussi emmener ta batterie dans un garage, leurs testeurs font des essais de tenue en charge et disent l'état réel de la batterie.
Dr.X
Dr.X

Messages : 574
Date d'inscription : 09/10/2018
Age : 61
Localisation : 84 Sud

Revenir en haut Aller en bas

panne moteur Empty Re: panne moteur

Message par Bertrand le Ven 22 Mai 2020, 21:13

bonjour craquette

comme sur tout forum communautaire, il est d'usage de se présenter avant de poster, et c'est [Vous devez être inscrit et connecté pour voir ce lien] que ça se passe.
Remplir son profil est aussi à faire.
Merci.
Bertrand
Bertrand
Admin

Messages : 2973
Date d'inscription : 25/01/2012
Localisation : banlieue grenobloise

Revenir en haut Aller en bas

panne moteur Empty Re: panne moteur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum