BMW-RT
Bienvenue sur le forum de la liste BMW-RT et des @RTistes.
Ce forum est destiné aux amateurs de BMW de la série RT
Les amateurs de BMW en général et tous les autres motards y sont bien sur les bienvenus
Derniers sujets
» essence 98 ou 95
Hier à 23:22 par Dr.X

» Présentation du Berry 36
Hier à 22:51 par Dr.X

» SUPPORT TOMTOM POUR RT1200 LC
Hier à 17:55 par Pmir

» Présentation
Hier à 17:29 par LASKO39

» Visses bouchon réservoir essence
Hier à 15:01 par legrand06

» Gros entrentien à faire sur ma 1200rt
Hier à 12:48 par Bertrand

» quelque chose cloche sur la fonction capteur de pression
Hier à 11:55 par studer

» Présentation
Hier à 11:04 par Dédé 84

» PRESENTATION
Hier à 7:23 par LASKO39

Pour vous procurer des articles siglés avec le logo des @Rtistes dessiné par Sato (Motocollants, tee-shirts sérigraphiés, porte-clés) cliquez sur l'image ci-dessous.

Cliquez ici
Octobre 2018
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier


ABS du frein arrière ne fonctionne plus

Aller en bas

ABS du frein arrière ne fonctionne plus

Message par MORACCHINI le Ven 22 Sep - 19:38

Lorsque je mets le contact de la moto le voyant général est allumé et le voyant ABS clignote rapidement. Après l'auto-diagnostique, le voyant général reste allumé et le voyant ABS clignote toujours rapidement. Je lance le moteur, et j'entends la pompe lorsque j'actionne le frein avant mais aucun son lorsque je freine avec la pédale de pied (sans rouler). Apparemment la pompe ne s'enclenche pas au niveau de l'ABS arrière. Je roule quelques mètres, j'actionne le frein avant, la pompe de l'ABS émet un long sifflement. Toujours en roulant, j'actionne le frein à pied (arrière), j'entends un long sifflement. Apparemment, l'ABS arrière fonctionne lorsque je roule. Malgré tout, le voyant général reste allumé et le voyant ABS continue de clignoter rapidement... Tant que je ne coupe pas le moteur après avoir fait quelques mètres, l'ABS arrière semble fonctionner (sifflement long et continu). Le sifflement arrière, semble toutefois moins fort à l'arrière qu'à l'avant. Bon, il est vrai qu'avec le casque et en roulant même doucement, ce n'est pas évident d'entendre correctement.
Après avoir coupé le moteur et repris la phase initiale de démarrage, c'est toujours pareil. Auto-diagnostique : le voyant général reste allumé et le voyant ABS clignote toujours rapidement. Je lance le moteur, je fais un essai sans rouler avec le frein avant, j'entends la pompe. Toujours sans rouler aucun son, lorsque j'actionne la pédale de pied. Je dois rouler pour ré-entendre l'ABS arrière fonctionner.
Pour info, j'entends toujours l'ABS fonctionner à l'arrière (sifflement long) lorsque je m'arrête sans couper le moteur.
Lorsque je coupe le contact, rebelote, on revient au commencement...

Cette panne survient après un long moment sans avoir utilisé la moto... scratch

MORACCHINI

Messages : 6
Date d'inscription : 22/09/2017
Age : 58
Localisation : Île de Noirmoutier

Revenir en haut Aller en bas

Re: ABS du frein arrière ne fonctionne plus

Message par Croquant le Sam 23 Sep - 13:34

Bonjour ,
Si je ne dis pas de bêtises ,ne suis pas un spécialiste, l'ABS ne s'éteint qu'après avoir rouler quelques mètres et le voyant doit s'éteindre , s'il reste allumé c'est qu'il y'a un problème .Puisque celà arrive après une longue immobilisation celà peut être dû à une batterie faible .Je te conseille de rouler un petit peu pour recharger la batterie . ,de couper le contact et redémarrer pour voir si çà persiste.Sinon controler le niveau de lookeed. Je crois qu'il faut effectuer une purge au niveau de groupe ABS .La il vaut peut être mieux voir un spécialiste .
avatar
Croquant

Messages : 95
Date d'inscription : 13/11/2016
Age : 62
Localisation : Corrèze - Cornil

Revenir en haut Aller en bas

Re: ABS du frein arrière ne fonctionne plus

Message par MORACCHINI le Sam 23 Sep - 13:47

Bonjour,
J'ai changé de batterie, elle est toute neuve.
Niveau liquide de frein arrière Ok (avant également).
Un ami m'a dit de vérifier la lumière du feu stop qui, lorsqu'elle serait HS, déclencherait ce type de problème. Après vérification tout est OK.
Par contre, une de mes ampoules anti-brouillard ne fonctionne pas. je viens de vérifier, elle n'est pas grillée mais apparemment je dois avoir un problème au niveau de la masse qui ne semble pas se faire car lorsque je la remets à sa place elle ne fonctionne pas... Pour la contrôler, j'ai laissé branché l'ampoule que j'ai défait du logement. Tout en la laissant sur son fil, j'ai mis en contact le côté de l'ampoule contre une partie métallique de la moto et elle s'allume après avoir appuyé sur le bouton du tableau de bord. Mais je ne pense pas qu'il y ai un rapport... Merci Croquant

MORACCHINI

Messages : 6
Date d'inscription : 22/09/2017
Age : 58
Localisation : Île de Noirmoutier

Revenir en haut Aller en bas

Frein Abs

Message par morane86 le Sam 23 Sep - 17:53

[Vous devez être inscrit et connecté pour voir ce lien]
Petit tableau permettant de localiser en principe la panne. A suivre.

morane86

Messages : 8
Date d'inscription : 02/04/2017

Revenir en haut Aller en bas

Re: ABS du frein arrière ne fonctionne plus

Message par MORACCHINI le Sam 23 Sep - 18:33

Merci Morane86, je connaissais ce schéma. Je crois qu'elle va finir chez BM en espérant que la douloureuse ne sera pas trop douloureuse... Crying or Very sad

MORACCHINI

Messages : 6
Date d'inscription : 22/09/2017
Age : 58
Localisation : Île de Noirmoutier

Revenir en haut Aller en bas

Re: ABS du frein arrière ne fonctionne plus

Message par Bertrand le Dim 24 Sep - 0:33

Bonjour Moracchini,

comme sur tout forum communautaire, il est d'usage de se présenter avant de poser des questions....
Ca se passe [Vous devez être inscrit et connecté pour voir ce lien]
avatar
Bertrand
Admin

Messages : 2514
Date d'inscription : 25/01/2012
Age : 48
Localisation : banlieue grenobloise

Revenir en haut Aller en bas

Pompe ABS frein arrière ne s’enclenche plus sur 850 RT

Message par kuzniak le Ven 28 Sep - 21:32

Bonjour Moracchini,
Je viens vers vous car j’ai exactement les mêmes symptômes sur une 850 rt de 2005.
Voyant général allumé et voyant abs clignote rapidement après avoir mis le contact. A l’arrêt, moteur démarré, la pompe de l’ABS se met en marche dès que j’actionne le levier du frein avant, en revanche elle reste silencieuse après action sur le frein arrière, elle ne s’ enclenche  à l’arrière que lorsque la moto roule. Ce problème est survenu après 1 mois d’inutilisation de la machine. Avez vous réussi à trouver une solution a ce problème ?

kuzniak

Messages : 2
Date d'inscription : 26/06/2017

Revenir en haut Aller en bas

Re: ABS du frein arrière ne fonctionne plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum